Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: IT-News, Tutorials, Reviews, Gaming - skV-NET. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »wiesenbocksbart« ist der Autor dieses Themas

Beiträge: 15

Registrierungsdatum: 18. August 2008

Danksagungen: 18

  • Nachricht senden

1

Montag, 8. September 2008, 22:56

Netzwerkproblem

Seid gegrüsst,
da ich erfahrungsgemäss mit den Technikern der Hotlines (z.B. CC) nicht sehr weit komme, schmeiss ich den Post mal hier in den Off-Topic:

Ich habe meinen Wohnsitz geändert und mein Vermieter gibt mir die Möglichkeit über WLAN sein Swisscom Internet mitzubenutzen.
Nun habe ich das Problem, nicht in dieses WLAN Netz einsteigen zu können:

Wenn ich das Drahtlosnetzwerk auswähle und verbinden wähle, fragt es nach dem Netzwerkschlüssel - Ich nehme an, das ist das Passwort, welches mir der Vermieter zusammen mit dem Funknetz-Namen gegeben hat.

Ich komme der Aufforderung nach und es geschieht folgendes (siehe bild):
[img]http://img79.imageshack.us/my.php?image=wlanyf0.jpg[/img]
http://img79.imageshack.us/my.php?image=wlanyf0.jpg
[img]http://img79.imageshack.us/my.php?image=wlanyf0.jpg[/img]
Das dauert eine Weile, dann bin ich wieder beim Auswahlschirm ohne erfolgreiche Verbindung :( .

Woran könnte das liegen? Funknetzname und Passwort sollten korrekt sein.

Beiträge: 1 041

Registrierungsdatum: 22. Oktober 2007

Danksagungen: 1057

  • Nachricht senden

2

Montag, 8. September 2008, 23:03

hat der w-lan adapter eine eigene software? wenn ja mit diesem program probieren und nicht windows netzwerk suche verwenden.

falls nicht

Ist dir der Verschlüsselungstyp bekannt? z.B WEP oder WPA2 - TKIP od. AES

Ich würde sonst mal versuchen das Netzwerk manuell einzurichten.

  • »wiesenbocksbart« ist der Autor dieses Themas

Beiträge: 15

Registrierungsdatum: 18. August 2008

Danksagungen: 18

  • Nachricht senden

3

Dienstag, 9. September 2008, 00:48

bis uf witeres - CLOSED -

Beiträge: 1 669

Registrierungsdatum: 22. Oktober 2007

Wohnort: Zürich

Beruf: asp.net web engineer

Danksagungen: 1428

  • Nachricht senden

4

Dienstag, 9. September 2008, 07:56

problem gelöst wiesen ? ich habs z.B. auch nie geschafft auf den Access Point bei ritti zuhause zu connecten mit Vista. Obwohl Verschlüsselungstyp und Passwort korrekt waren. Vielleicht war ich aber einfach zu ross! :P

btw. habe den thread ins Hardware Forum verschoben....
Developer | deh-vel-up-ur
noun

1 a person or thing that develops stuff: in e.g. software developer, someone having knowledge of a particular topic beyond the level of knowlegde needed for ordinary usage of that topic

blulach

Fortgeschrittener

Beiträge: 363

Registrierungsdatum: 28. Oktober 2007

Wohnort: Chur

Beruf: IT Services Engineer

Danksagungen: 386

  • Nachricht senden

5

Dienstag, 9. September 2008, 10:18

WPA Patch vo Microsoft abelade und installiere, hani au scho ka, aber nur mit XP, nochem installiere hets gfunzt

http://www.microsoft.com/downloads/detai…&DisplayLang=de

Social Bookmarks

Thema bewerten