Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: IT-News, Tutorials, Reviews, Gaming - skV-NET. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »rittmeister« ist der Autor dieses Themas

Beiträge: 1 041

Registrierungsdatum: 22. Oktober 2007

Danksagungen: 1057

  • Nachricht senden

1

Freitag, 15. Mai 2009, 23:59

VMware Webinterface Service neustarten

/etc/init.d/vmware-mgmt restart
oder
/etc/init.d/vmware-mgmt stop
/etc/init.d/vmware-mgmt start

blulach

Fortgeschrittener

Beiträge: 363

Registrierungsdatum: 28. Oktober 2007

Wohnort: Chur

Beruf: IT Services Engineer

Danksagungen: 386

  • Nachricht senden

2

Montag, 3. Januar 2011, 12:05

kennend ir das problem, dass vmware webinterface nüm reagiert? weder im FF noch im IE reagierts meh, im vmware client gohts au nüme zum öffne

ich han mal gmeint me chan mit em restarte vom service das wieder zum laufe bringe, funktioniert aber bi üs bi diverse server nüme.
kennend ihr das problem? (ich han mal au irgendwas vo SSL 2.0 gläse, isch aber scho eewigs her)


tipps? anhaltspünkt?

Beiträge: 1 669

Registrierungsdatum: 22. Oktober 2007

Wohnort: Zürich

Beruf: asp.net web engineer

Danksagungen: 1428

  • Nachricht senden

3

Montag, 3. Januar 2011, 12:43

aber VM's laufet aber no ? Nur chamer nüme ufs webinterface ? schuscht hilft wohl nur alli VM's abefahre und server reboote.
Developer | deh-vel-up-ur
noun

1 a person or thing that develops stuff: in e.g. software developer, someone having knowledge of a particular topic beyond the level of knowlegde needed for ordinary usage of that topic

  • »rittmeister« ist der Autor dieses Themas

Beiträge: 1 041

Registrierungsdatum: 22. Oktober 2007

Danksagungen: 1057

  • Nachricht senden

4

Montag, 3. Januar 2011, 15:08

du redsch scho vomene vmware server 2 wo uf linux lauft oder? started denn dienscht neu oder gits en fehler?

blulach

Fortgeschrittener

Beiträge: 363

Registrierungsdatum: 28. Oktober 2007

Wohnort: Chur

Beruf: IT Services Engineer

Danksagungen: 386

  • Nachricht senden

5

Dienstag, 4. Januar 2011, 20:19

ja vm's laufed alli no, nur web goht nid. ja abefahre und reboote wird au nid die endgültig lösig sie, das sind alles produktivi system, chan nid jedesmal reboote.

und ja ich rede vome vmwareserver2 uf redhat 5, dienst startend alli normal, nur webinterface goht nid, sprich login ladet nid

Beiträge: 1 669

Registrierungsdatum: 22. Oktober 2007

Wohnort: Zürich

Beruf: asp.net web engineer

Danksagungen: 1428

  • Nachricht senden

6

Mittwoch, 5. Januar 2011, 14:41

ja isch scho nid die best lösig alles abefahre und reboote.
isch aber echt komisch das nid chasch webif neustarte mit /etc/init.d/vmware-mgmt restart

mir händ frühner womer no Vmware Server 2 gha händ au scho s'problem gha, dass login fenster nid chunt. aber dänn isch mit restart wieder gange.
Developer | deh-vel-up-ur
noun

1 a person or thing that develops stuff: in e.g. software developer, someone having knowledge of a particular topic beyond the level of knowlegde needed for ordinary usage of that topic

Social Bookmarks

Thema bewerten